الانتقال إلى المحتوى

سؤال مهم حول Webutil في 10g


bara'

Recommended Posts

السلام عليكم
اود طرح استفسار حول WEBUTIL علما انه هنالك منكم سوف يقول ان هذا الموضوع اخذ حقه في المنتدى ولكنني قد قمت بقراءة جميع المواضيع حول ذلك في المنتدى وأود طرح سؤال حول ذلك .

قد قمت في البدايه بتحميل DOC يقوم بشرح CONFIGRATION وفعلا قمت به بالحرف ثم قمت بتحميل DEMO من موقع ORACLE يقوم على هذه التقنيه وفعلا اشتغل بشكل ممتاز ولكن عند استخدام الصور وهذا ما ارته من WEBUTIL فأنا اعمل على اخذ PATH من CLIENT SIDE ولكن عند عرض الصوره للأسف لا يعرضها داخل FORM فلا أعلم ما المشكله .

وهنا سوف ارفق DEMO بعد بعض التعديلات وكذلك ملف DOC الذي استخدمته فممكن هنالك خطأ في CONFIGRATION
وكذلك سوف أضع عناويني اذا احد اراد ان يناقشني على CHATTING.

هذا LINK الخاص بملف DOC
http://www.arabteam2000-forum.com/index.ph...st&id=31065

رابط هذا التعليق
شارك

السلام عليكم

What's ur Delevoper suite version and aslo database ?

This link contains all what you need to configure ur webutil

http://www.4shared.com/file/7537981/d4fa5362/Web_util.html


Note: Tested in oracle developer suite 10g release 2 and database 9i release 2

تم تعديل بواسطة m_fighter
رابط هذا التعليق
شارك

انضم إلى المناقشة

يمكنك المشاركة الآن والتسجيل لاحقاً. إذا كان لديك حساب, سجل دخولك الآن لتقوم بالمشاركة من خلال حسابك.

زائر
أضف رد على هذا الموضوع...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   تمت استعادة المحتوى السابق الخاص بك.   مسح المحرر

×   You cannot paste images directly. Upload or insert images from URL.

جاري التحميل
×
×
  • أضف...

برجاء الإنتباه

بإستخدامك للموقع فأنت تتعهد بالموافقة على هذه البنود: سياسة الخصوصية